This is an optional hotfix for vWorkspace Virtual Desktop Extensions for Linux v7.7

 

     This release extends support for the following distro -

 

·         CentOS 5.9 and 6.4

·         RHEL 5.9 and  6.4

·         Ubuntu 12.04 and 13.04

 

Download the hotfix here - https://support.software.dell.com/vworkspace/kb/119704