Can't add packages to WDM "WISard imaging option is no longer supported in this version" - Wyse Device Manager - Wyse Software - Dell Community

Can't add packages to WDM "WISard imaging option is no longer supported in this version"

Can't add packages to WDM "WISard imaging option is no longer supported in this version"

  • Anyone know why this happens?

  • Hi,

    I had the same issue - just removed line "BootFloppy=Rapportitf" from .RSP file.

    But I do not know the impact - I did not see any side effect of it.

    Kndi